了解我们
新闻中心
  • 公司公告
  • 公司新闻
  • 专题活动
  • 媒体报道
关于联行支付
  • 公司简介
  • 公司资质
  • 里程碑
  • 联系方式
新闻中心>公司公告

安全协议TLSv1.2升级通知
发布日期:2019-09-02

      根据中国银联安全最新要求,联行支付须采用安全协议TLS最新版Ver1.2。升级后,客户通过浏览器访问支付页面、用户商户中心、官网等时,低版本浏览器将会出现“无法访问”的情况,这是因为低版本浏览器默认不支持TLSv1.2,须在浏览器高级选项内勾选TLS1.2方可正常访问。
      如发生上述异常无法解决时,建议安装最新版360浏览器
      正式升级TLSv1.2时间:2019年9月13 零点。
      《低版本浏览器高级选项设置参考手册》

联行支付安全委员会
2019年9月2日